<!DOCTYPE html>
<!--[if lt IE 7]>      <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="en-gb"> <![endif]-->
<!--[if IE 7]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"  lang="en-gb"> <![endif]-->
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"  lang="en-gb"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en-gb"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Chris Case" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Three Rivers Publishing" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Pitching clinics being held this month for softball girls</title>
	<link href="/TRP3/templates/shaper_newsplus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/TRP3/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/TRP3/templates/shaper_newsplus/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/TRP3/media/com_comment/templates/default/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/media/com_comment/templates/default/css/default.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/templates/shaper_newsplus/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/templates/shaper_newsplus/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/templates/shaper_newsplus/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/templates/shaper_newsplus/css/presets/preset3.css" rel="stylesheet" type="text/css" />
	<link href="https://www.threeriverspublishing.com/TRP3/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/media/com_igallery/css/category.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/modules/mod_rokajaxsearch/themes/blue/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="/TRP3/modules/mod_rokajaxsearch/themes/blue/rokajaxsearch-theme-ie7.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{max-width:1170px}
#sp-menu-wrapper{padding: 5 !important; }

#sp-news-highlight-wrapper{padding: 5 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 30px 0 !important; }

#sp-menu-wrapper{padding: 5 !important; }

#sp-news-highlight-wrapper{padding: 5 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 30px 0 !important; }

#sp-menu-wrapper{padding: 5 !important; }

#sp-news-highlight-wrapper{padding: 5 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 30px 0 !important; }

	</style>
	<script src="/TRP3/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/TRP3/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/TRP3/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/TRP3/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/TRP3/" type="text/javascript"></script>
	<script src="/TRP3/media/system/js/core.js" type="text/javascript"></script>
	<script src="/TRP3/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/TRP3/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/TRP3/media/system/js/punycode.js" type="text/javascript"></script>
	<script src="/TRP3/media/system/js/validate.js" type="text/javascript"></script>
	<script src="/TRP3/cache/com_comment/init/1de5bdf8f9254ae2bf817d4f5650c708.js" type="text/javascript"></script>
	<script src="/TRP3/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/TRP3/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/TRP3/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/TRP3/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/TRP3/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/TRP3/templates/shaper_newsplus/js/main.js" type="text/javascript"></script>
	<script src="https://www.threeriverspublishing.com/TRP3/modules/mod_ijoomla_adagency_zone/includes/helper.js" type="text/javascript"></script>
	<script src="https://www.threeriverspublishing.com/TRP3/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
	<script src="/TRP3/media/com_igallery/js/category_mt13.js" type="text/javascript"></script>
	<script src="/TRP3/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/TRP3/index.php?option=com_ajax&format=json",true);r.send(null)}},1740000);spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://www.threeriverspublishing.com/TRP3/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://www.threeriverspublishing.com/TRP3/index.php?option=com_search&amp;view=search',
					'uribase': 'https://www.threeriverspublishing.com/TRP3/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"COM_COMMENT_PLEASE_FILL_IN_ALL_REQUIRED_FIELDS":"COM_COMMENT_PLEASE_FILL_IN_ALL_REQUIRED_FIELDS","COM_COMMENT_ANONYMOUS":"COM_COMMENT_ANONYMOUS","JLIB_FORM_FIELD_INVALID":"Invalid field:&#160"});
		})();
	</script>

            
</head>
    <body  class="article subpage  ltr preset3 menu-cuba-news responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-logo-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="logo">
<div id="sp-logo" class="span5"><div class="logo-wrapper"><a href="/TRP3"><img alt="" class="image-logo" src="/TRP3/images/stories/headers/New-TRP-web-logo2.gif" /></a></div></div>

<div id="sp-day-signing" class="span2"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="sp-date ">
	Thursday, 09 February 2017</div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-top-add" class="span5"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20326'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><section id="sp-menu-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="menu">
<div id="sp-menu" class="span12">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first"><a href="https://www.threeriverspublishing.com/TRP3/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item active parent "><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=183&amp;Itemid=200117" class="menu-item active parent " ><span class="menu"><span class="menu-title">News</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=200118" class="menu-item first" ><span class="menu"><span class="menu-title">Crawford County News</span></span></a></li><li class="menu-item active"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=27&amp;Itemid=200119" class="menu-item active" ><span class="menu"><span class="menu-title">Cuba News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=26&amp;Itemid=200120" class="menu-item" ><span class="menu"><span class="menu-title">Steelville News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=200121" class="menu-item" ><span class="menu"><span class="menu-title">St. James News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=200122" class="menu-item" ><span class="menu"><span class="menu-title">Bourbon and Leasburg News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=76&amp;Itemid=200123" class="menu-item" ><span class="menu"><span class="menu-title">Phelps County News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=200175" class="menu-item" ><span class="menu"><span class="menu-title">State and Regional News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=200176" class="menu-item" ><span class="menu"><span class="menu-title">Outdoors</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=200177" class="menu-item" ><span class="menu"><span class="menu-title">Entertainment</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=201&amp;Itemid=200266" class="menu-item" ><span class="menu"><span class="menu-title">Farm &amp; Home</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=202&amp;Itemid=200267" class="menu-item last" ><span class="menu"><span class="menu-title">Business</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=194" class="menu-item parent " ><span class="menu"><span class="menu-title">Sports</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=15&amp;Itemid=203" class="menu-item first" ><span class="menu"><span class="menu-title">Cuba Sports</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=204" class="menu-item" ><span class="menu"><span class="menu-title">Steelville Sports</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=205" class="menu-item" ><span class="menu"><span class="menu-title">Bourbon Sports</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=265" class="menu-item last" ><span class="menu"><span class="menu-title">St. James Sports</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=190&amp;Itemid=212" class="menu-item parent " ><span class="menu"><span class="menu-title">Editorials</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=213" class="menu-item first" ><span class="menu"><span class="menu-title">Editorials</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=235" class="menu-item last" ><span class="menu"><span class="menu-title">Letters to the Editor</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=200179" class="menu-item parent " ><span class="menu"><span class="menu-title">Obituaries</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=200180" class="menu-item first" ><span class="menu"><span class="menu-title">Death Notices</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/TRP3/index.php?option=com_contact&amp;view=category&amp;id=12&amp;Itemid=3" class="menu-item parent " ><span class="menu"><span class="menu-title">About Us</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="http://www.threeriverspublishing.com/TRP3/index.php?option=com_rsmembership&amp;amp;Itemid=200269" class="menu-item first" ><span class="menu"><span class="menu-title">Subscribe</span></span></a></li><li class="menu-item last"><a href="http://threeriverspublishing.com/TRP3/images/banners/trpmediakit.pdf" class="menu-item last" ><span class="menu"><span class="menu-title">Rates, Advertising, and Marketing Media Kit</span></span></a></li></ul></div></div></div></div></li><li class="menu-item parent "><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;id=191&amp;Itemid=200268" class="menu-item parent " ><span class="menu"><span class="menu-title">Classifieds</span></span></a><div class="sp-submenu"><div class="sp-submenu-wrap"><div class="sp-submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=55&amp;Itemid=222" class="menu-item first" ><span class="menu"><span class="menu-title">Animals</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=54&amp;Itemid=223" class="menu-item" ><span class="menu"><span class="menu-title">Automobiles</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=56&amp;Itemid=224" class="menu-item" ><span class="menu"><span class="menu-title">Business Services</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=145&amp;Itemid=240" class="menu-item" ><span class="menu"><span class="menu-title">Child Care</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=57&amp;Itemid=225" class="menu-item" ><span class="menu"><span class="menu-title">For Rent</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=58&amp;Itemid=226" class="menu-item" ><span class="menu"><span class="menu-title">For Sale</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=227" class="menu-item" ><span class="menu"><span class="menu-title">Free</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=65&amp;Itemid=233" class="menu-item" ><span class="menu"><span class="menu-title">Garage Sales</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=60&amp;Itemid=228" class="menu-item" ><span class="menu"><span class="menu-title">Help Wanted</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=61&amp;Itemid=229" class="menu-item" ><span class="menu"><span class="menu-title">Lost and Found</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=62&amp;Itemid=230" class="menu-item" ><span class="menu"><span class="menu-title">Mobile Homes</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=1609&amp;Itemid=247" class="menu-item" ><span class="menu"><span class="menu-title">Notices</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=63&amp;Itemid=231" class="menu-item" ><span class="menu"><span class="menu-title">Real Estate</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=64&amp;Itemid=232" class="menu-item last" ><span class="menu"><span class="menu-title">Wanted</span></span></a></li></ul></div></div></div></div></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=239" class="menu-item last" ><span class="menu"><span class="menu-title">Auctions</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-news-highlight-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="news-highlight">
<div id="sp-news-highlight" class="span12">

<div class="custom"  >
	</div>
</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>

<article class="item-page post-26015 post hentry status-publish category-cuba-news ">
 
	 
	 
		<header class="entry-header">
					<h1 class="entry-title page-header">
									<a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=26015:pitching-clinics-being-held-this-month-for-softball-girls&amp;catid=27&amp;Itemid=200119">
				Pitching clinics being held this month for softball girls</a>
						</h1>
			
	</header>
			
	
		
	<div class="entry-meta muted clearfix">
							<span class="parent-category-name">
												Parent Category: <a href="/TRP3/index.php?option=com_content&amp;view=category&amp;id=183&amp;Itemid=200117">News</a>							</span>
				
					<span class="category-name">
												Category: <a href="/TRP3/index.php?option=com_content&amp;view=category&amp;id=27&amp;Itemid=200119">Cuba News</a>							</span>
			
				
							<time class="create-date" datetime="2017-02-07 17:34:32">
				Created: Tuesday, 07 February 2017 11:34			</time>
					
					
				
							<span class="by-author"> 
												Written by <span class="author vcard"><span class="fn n">Chris Case</span></span>			</span>
						
							<span class="hits">
				Hits: 94			</span>
			
				
							<ul class="unstyled actions">
												<li class="print-icon"> <a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=26015:pitching-clinics-being-held-this-month-for-softball-girls&amp;catid=27&amp;Itemid=200119&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Pitching clinics being held this month for softball girls >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a> </li>
												<li class="email-icon"> <a href="/TRP3/index.php?option=com_mailto&amp;tmpl=component&amp;template=shaper_newsplus&amp;link=7a432f8ebee63342a40f3e4677b9d606c119c2ff" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
															</ul>
		 		
			</div>
		
	<section class="entry-content"> 
																					<p class="MsoNormal">Girls interested in learning how to pitch fastpitch softball should attend two free instructional meetings that will be held in the Cuba Elementary gym this month. The fastpitch clinics will be instructed by CHS softball coaches Steve Schuette and Scott Farace.</p>
 
<p class="MsoNormal">The pitching clinics are open to all girls, third grade and up through high school. Participants must bring someone along with them to catch their throws.</p>
<p class="MsoNormal">The sessions take place in the elementary gymnasium on Monday, February 13 and Monday, February 27, from 6 to 7 p.m.</p>
<p><!-- [if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
  <o:PixelsPerInch>96</o:PixelsPerInch>
 </o:OfficeDocumentSettings>
</xml><![endif]--> <!-- [if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>EN-US</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="382">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 9"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Mention"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Hyperlink"/>
 </w:LatentStyles>
</xml><![endif]--> <!-- [if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0in 5.4pt 0in 5.4pt;
	mso-para-margin:0in;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	font-family:Calibri;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;}
</style>
<![endif]--> <!--StartFragment--> <!--EndFragment--></p>
<p class="MsoNormal">Contact Coach Steve Schuette to sign up if your daughter wishes to participate. Contact Schuette at 573-259-7257 and leave a voicemail message.</p>								
					
				
		<div id="ccomment-content-26015" class="ccomment row-fluid"></div>

<script  data-inline type="text/template" id="ccomment-comment-template">
	<div class="ccomment-comment-content" id="ccomment-{{id}}">
	<div class="row-fluid">
					<div class="span1 hidden-phone">
				<div class="row-fluid">
											<img class="ccomment-avatar" src='{{avatar}}' alt="avatar"/>
										</div>
			</div>
				<div class="span11">
			<div class="row-fluid">
									<strong>
						{{#name}}
						{{&name}} {{&surname}}
						{{/name}}
						{{^name}}
						Anonymous						{{/name}}
					</strong>
									<span class="muted small">
				<a href="#!/ccomment-comment={{id}}" class="muted">
					{{date}}
				</a>
			</span>
			</div>
			<div class="row-fluid">
				{{{comment}}}
				{{#customfields.0}}
				<div class="ccomment-customfields">
					<strong>Custom fields</strong>
					<dl class="dl-horizontal">
					{{#customfields}}
						<dt>{{title}}</dt>
						<dd>{{{value}}}</dd>
					{{/customfields}}
					</dl>
				</div>
				{{/customfields.0}}
			</div>
		</div>
	</div>
	<div class="row-fluid small">
		<div class="offset1">

							<span class="muted">
					{{votes}}
					<i class="ccomment-thumbs-up ccomment-voting" data-vote="+1"></i>
					<i class="ccomment-thumbs-down ccomment-voting" data-vote="-1"></i>
				</span>
			
			
							{{#commentLevel}}
					<button class="btn btn-small ccomment-reply btn-link">
						Reply					</button>
				{{/commentLevel}}
			
			<div class="pull-right ccomment-moderation">
				{{#commentModerator}}
				<button class="btn btn-mini btn-ccomment-edit" data-action="unpublish">
					Edit				</button>
				{{/commentModerator}}

							</div>
		</div>
	</div>
</div>
</script>

<script  data-inline type="text/template" id="comment-outer-template">
		<ul class='ccomment-comments-list'>
					<li class="ccomment-no-comments">There are no comments yet.</li>
			</ul>
</script>

<script data-inline type="text/template" id="ccomment-form-template">
	
		<div class="ccomment-not-authorised">
		<h5>You are not authorised to post comments.</h5>

		<p class="muted small">
							Comments will undergo moderation before they get published.					</p>
	</div>

</script>

<script  data-inline type="text/template" id="ccomment-menu-template">
	
<div class="row-fluid ccomment-menu">
	<h4 class="pull-left">
		Comments		(<span class="ccomment-comment-counter">{{comment_count}}</span>)
	</h4>
	<div class="pull-right">
									</div>
</div></script>

	<script data-inline type="text/template" id="ccomment-footer-template">
		
<div class="row-fluid small muted ccomment-powered">
	<p class="text-center">
		Comments powered by <a href='https://compojoom.com' rel='nofollow' target='_blank'>CComment</a>	</p>
</div>	</script>

<div id="ccomment-token" style="display:none;">
	<input type="hidden" name="0c5002685940fae3d69b84f680243310" value="1" /></div>

<script data-inline type="text/javascript" src="media/com_comment/cache/aa832d2247bf6e9d1ac2e0026ec7ad84.min.js"></script>		
								
		
															
		
    </footer>
</article></div></section><section id="sp-sub-page-top-wrapper" 
                class=" "><div class="row-fluid" id="sub-page-top">
<div id="sp-subpage-top" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20320'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp-feature-middle-wrapper" 
                class=" "><div class="row-fluid" id="feature-middle">
<div id="sp-future-mid" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20319'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp-add-middle-wrapper" 
                class=" "><div class="row-fluid" id="add-middle">
<div id="sp-position1" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20352'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section></div>

<aside id="sp-right" class="span4"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20362'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Search</span>			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="https://www.threeriverspublishing.com/TRP3/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<section id="sp--wrapper" 
                class=" "><div class="row-fluid" id="">
<div id="sp-ad-left" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20323'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-ad-right" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20324'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp--wrapper" 
                class=" "><div class="row-fluid" id="">
<div id="sp-category_featured_ad" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20325'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20360'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp--wrapper" 
                class=" "><div class="row-fluid" id="">
<div id="sp-latest_gallery" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Featured Galleries</span>			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				









<div class="igallery_clear"></div>


			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section></aside>
</div></div></section><section id="sp-bottom-2nd-row-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="bottom-2nd-row">
<div id="sp-bottom7" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20321'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-bottom9" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class='mod_ijoomlazone' id='ijoomlazone20322'><div class='adg_row'><div class='adg_cell'></div></div></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span6">			<div class="helix-framework">
				<a class="helix-logo" target="_blank" title="Powered by Helix Framework" href="http://www.joomshaper.com/helix">
					Powered by Helix
				</a>
			</div>
		<span class="copyright">Copyright ©  2017 Three Rivers Publishing, Inc. All Rights Reserved.</span><span class="designed-by">Designed by <a title="JoomShaper" class="sp-brand" target="_blank" href="http://www.joomshaper.com">JoomShaper</a> </span> <span class="powered-by">Powered by <a target="_blank" title="Joomla" href="http://www.joomla.org/">Joomla!</a></span> <a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span6"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first"><a href="https://www.threeriverspublishing.com/TRP3/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item active parent"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=183&amp;Itemid=200117" class="menu-item active parent" ><span class="menu"><span class="menu-title">News</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-200117"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-200117"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=200118" class="menu-item first" ><span class="menu"><span class="menu-title">Crawford County News</span></span></a></li><li class="menu-item active"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=27&amp;Itemid=200119" class="menu-item active" ><span class="menu"><span class="menu-title">Cuba News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=26&amp;Itemid=200120" class="menu-item" ><span class="menu"><span class="menu-title">Steelville News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=200121" class="menu-item" ><span class="menu"><span class="menu-title">St. James News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=200122" class="menu-item" ><span class="menu"><span class="menu-title">Bourbon and Leasburg News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=76&amp;Itemid=200123" class="menu-item" ><span class="menu"><span class="menu-title">Phelps County News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=197&amp;Itemid=200175" class="menu-item" ><span class="menu"><span class="menu-title">State and Regional News</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=200176" class="menu-item" ><span class="menu"><span class="menu-title">Outdoors</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=199&amp;Itemid=200177" class="menu-item" ><span class="menu"><span class="menu-title">Entertainment</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=201&amp;Itemid=200266" class="menu-item" ><span class="menu"><span class="menu-title">Farm &amp; Home</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=202&amp;Itemid=200267" class="menu-item last" ><span class="menu"><span class="menu-title">Business</span></span></a></li></ul></li><li class="menu-item parent"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=186&amp;Itemid=194" class="menu-item parent" ><span class="menu"><span class="menu-title">Sports</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-194"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-194"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=15&amp;Itemid=203" class="menu-item first" ><span class="menu"><span class="menu-title">Cuba Sports</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=204" class="menu-item" ><span class="menu"><span class="menu-title">Steelville Sports</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=205" class="menu-item" ><span class="menu"><span class="menu-title">Bourbon Sports</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=67&amp;Itemid=265" class="menu-item last" ><span class="menu"><span class="menu-title">St. James Sports</span></span></a></li></ul></li><li class="menu-item parent"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=190&amp;Itemid=212" class="menu-item parent" ><span class="menu"><span class="menu-title">Editorials</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-212"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-212"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=213" class="menu-item first" ><span class="menu"><span class="menu-title">Editorials</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=235" class="menu-item last" ><span class="menu"><span class="menu-title">Letters to the Editor</span></span></a></li></ul></li><li class="menu-item parent"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=200179" class="menu-item parent" ><span class="menu"><span class="menu-title">Obituaries</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-200179"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-200179"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=200180" class="menu-item first" ><span class="menu"><span class="menu-title">Death Notices</span></span></a></li></ul></li><li class="menu-item parent"><a href="/TRP3/index.php?option=com_contact&amp;view=category&amp;id=12&amp;Itemid=3" class="menu-item parent" ><span class="menu"><span class="menu-title">About Us</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-3"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-3"><li class="menu-item first"><a href="http://www.threeriverspublishing.com/TRP3/index.php?option=com_rsmembership&amp;amp;Itemid=200269" class="menu-item first" ><span class="menu"><span class="menu-title">Subscribe</span></span></a></li><li class="menu-item last"><a href="http://threeriverspublishing.com/TRP3/images/banners/trpmediakit.pdf" class="menu-item last" ><span class="menu"><span class="menu-title">Rates, Advertising, and Marketing Media Kit</span></span></a></li></ul></li><li class="menu-item parent"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;id=191&amp;Itemid=200268" class="menu-item parent" ><span class="menu"><span class="menu-title">Classifieds</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-200268"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-200268"><li class="menu-item first"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=55&amp;Itemid=222" class="menu-item first" ><span class="menu"><span class="menu-title">Animals</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=54&amp;Itemid=223" class="menu-item" ><span class="menu"><span class="menu-title">Automobiles</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=56&amp;Itemid=224" class="menu-item" ><span class="menu"><span class="menu-title">Business Services</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=145&amp;Itemid=240" class="menu-item" ><span class="menu"><span class="menu-title">Child Care</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=57&amp;Itemid=225" class="menu-item" ><span class="menu"><span class="menu-title">For Rent</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=58&amp;Itemid=226" class="menu-item" ><span class="menu"><span class="menu-title">For Sale</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=59&amp;Itemid=227" class="menu-item" ><span class="menu"><span class="menu-title">Free</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=65&amp;Itemid=233" class="menu-item" ><span class="menu"><span class="menu-title">Garage Sales</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=60&amp;Itemid=228" class="menu-item" ><span class="menu"><span class="menu-title">Help Wanted</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=61&amp;Itemid=229" class="menu-item" ><span class="menu"><span class="menu-title">Lost and Found</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=62&amp;Itemid=230" class="menu-item" ><span class="menu"><span class="menu-title">Mobile Homes</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=1609&amp;Itemid=247" class="menu-item" ><span class="menu"><span class="menu-title">Notices</span></span></a></li><li class="menu-item"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=63&amp;Itemid=231" class="menu-item" ><span class="menu"><span class="menu-title">Real Estate</span></span></a></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=article&amp;id=64&amp;Itemid=232" class="menu-item last" ><span class="menu"><span class="menu-title">Wanted</span></span></a></li></ul></li><li class="menu-item last"><a href="/TRP3/index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=239" class="menu-item last" ><span class="menu"><span class="menu-title">Auctions</span></span></a></li></ul>   
		</div>
		        
		</div>
    </body>
</html>